Commit 5db86ed8 authored by Matija Obreza's avatar Matija Obreza

Use released versions of app-blocks:1.4, file-repository:1.0 and glis-client:1.1.1

parent e68cc1c4
......@@ -58,7 +58,7 @@
<snippetsDirectory>${project.build.directory}/generated-snippets</snippetsDirectory>
<junit.version>4.12</junit.version>
<application.blocks.version>1.4-SNAPSHOT</application.blocks.version>
<application.blocks.version>1.4</application.blocks.version>
<commons.beanutils.version>1.9.2</commons.beanutils.version>
<commons.collections.version>3.2.1</commons.collections.version>
<commons.io.version>2.4</commons.io.version>
......@@ -494,7 +494,7 @@
<dependency>
<groupId>org.genesys-pgr</groupId>
<artifactId>file-repository-ftpserver</artifactId>
<version>1.0-SNAPSHOT</version>
<version>1.0</version>
</dependency>
<dependency>
<groupId>org.freemarker</groupId>
......@@ -525,7 +525,7 @@
<dependency>
<groupId>org.genesys-pgr</groupId>
<artifactId>glis-client-resttemplate</artifactId>
<version>1.1-SNAPSHOT</version>
<version>1.1.1</version>
</dependency>
<dependency>
<groupId>org.apache-extras.beanshell</groupId>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment