Commit 802c142f authored by Matija Obreza's avatar Matija Obreza

Need jetty-servlets

parent 4e789594
...@@ -398,6 +398,13 @@ ...@@ -398,6 +398,13 @@
<version>0.1.0</version> <version>0.1.0</version>
<scope>test</scope> <scope>test</scope>
</dependency> </dependency>
<dependency>
<groupId>org.eclipse.jetty</groupId>
<artifactId>jetty-servlets</artifactId>
<version>${jetty.version}</version>
<scope>runtime</scope>
</dependency>
<dependency> <dependency>
<groupId>org.elasticsearch</groupId> <groupId>org.elasticsearch</groupId>
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment